Добавить в избранное

Форум



Помогите пожалуйста, не знаю что делать, постоянно 100% загрузки процессора
Ответов: 5

Помогите пожалуйста, не знаю что делать, постоянно 100% загрузки процессора

Автор
Сообщение
sergey Новенький Создано
тем: 1
ответов: 3Откуда: Украина
Тема Создана: 05.01.2013 21:34:32

Привет. у меня проблема возникла,
Аппаратный ID PCI/VEN_1283&DEV_8212&SUBSYS_00011283&REV_13
после переустановки на Win7 этого файла нет, что это, и где его найти?

Еще одна проблема, постоянно выдает загрузку цп 95-100% что бы я не делал, либо включаю фильм скачаный на плеере, либо это в интернете в браузере, все равно одно и тоже 100% загрузки, захожу в диспетчер задач, смотрю какой процесс загружает ПК, и вижу что это та программа, которую я запустил, будь то браузер или любой плеер или игра,также думаю из-за этого начинает маленькими волнами мерехтеть екран. Мне сказали что могут быть не корректно установлены драйвера, но ведь в Евересте показывает что все правильно, кроме RAID-контроллера, о котором я указал в первой строке.
И еще нет звука хотя стоит "Realtek High Definition Audio" и "ATI High Definition Audio Device" и ни какого знака восклицания нет, что я что-то не установил.
Очень прошу помочь!
Antonio Главный Создано
тем: 2
ответов: 6427
Ответ от: 05.01.2013 21:40:47

ну по указанному ИД смотрите здесь тему
https://cialisewq.top/kms_forumd+topic+forum-11+ids-1576+page-1.html#6730
оттуда найдете нужный драйвер

а по загрузке на 100% проверьте на вирусы компьютер

sergey Новенький Создано
тем: 1
ответов: 3Откуда: Украина
Ответ от: 05.01.2013 21:43:52

Antonio:
дело в том, что только переустановил виндовс, как бы в системе не должно было их остаться, да и проверял антивирусом, ничего нет.

а со звуком поможете? "Системная плата Gigabyte GA-8I945P-G-RH"
вот материнская плата, я в прошлом сообщении указал, какой драйвер стоит у меня на звук, а звука все равно нет
sergey Новенький Создано
тем: 1
ответов: 3Откуда: Украина
Ответ от: 05.01.2013 22:06:24

Вообщем я все установил, в диспетчере устройств нет знаков восклицания, вродь как все дрова стоят, но изображение мерехтит немножко на маниторе, не пойму от чего, и звука по прежнему нет
sergey Новенький Создано
тем: 1
ответов: 3Откуда: Украина
Ответ от: 05.01.2013 22:14:32

все спасибо, звук появился, но вот с экраном что-то непонятное, и вирусов я не обнаружил антивирусом на ПК, так что эта проблема по-прежнему не решена
Minivendor Писатель Создано
тем: 3
ответов: 1821
Ответ от: 06.01.2013 04:14:31

sergey; Цитата:
но вот с экраном что-то непонятное

Укажите Ид видеокарты.

Хотите меня отблагодарить:
Webmoney R225892969858
Z177739329397
E391793787734
Ответов: 5